none error is Browser based

VERIFIED DUPLICATE of bug 120155

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 120155
17 years ago
14 years ago

People

(Reporter: jmueller, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:0.9.8) Gecko/20020204
BuildID:    2002020406

When i try to minimize the Browser window to Taskbar the Browser popup
immediately to "Restore" windows size.

Reproducible: Always
Steps to Reproduce:
1.Start Mozilla
2.Try to minimize via buttons upper right corner
3.

Actual Results:  Browser pop's up 

Expected Results:  nothing

Browser related

Comment 1

17 years ago
Duplicate of "Browser window does not minimize".
Reporter: Feel free to reopen if you disagree.

*** This bug has been marked as a duplicate of 120155 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.