Intermittent browser_perf-details-memory-calltree-render.js | leaked 2 window(s) until shutdown [url = http://example.com/browser/devtools/client/performance/test/doc_allocs.html]

RESOLVED DUPLICATE of bug 1257439

Status

()

Firefox
Developer Tools: Performance Tools (Profiler/Timeline)
RESOLVED DUPLICATE of bug 1257439
2 years ago
2 years ago

People

(Reporter: philor, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

2 years ago
https://treeherder.mozilla.org/logviewer.html#?job_id=21687068&repo=mozilla-inbound
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1257439
You need to log in before you can comment on or make changes to this bug.