Conversation window does not expand up when other peer joins

RESOLVED DUPLICATE of bug 1248377

Status

Hello (Loop)
Client
RESOLVED DUPLICATE of bug 1248377
2 years ago
2 years ago

People

(Reporter: RT, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8719671 [details]
Capture d’écran 2016-02-16 à 06.34.48.png

Add-on version 1.2.0 alpha

STR:
1 Create a room and share a link
2 Other peer joins
3 Chat opens but conversation window does not expand up
Dupe of bug 1248377 which is an issue in nightly. Probably be fixed in tomorrow's nightly.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1248377
You need to log in before you can comment on or make changes to this bug.