Status

()

Core
Graphics
RESOLVED DUPLICATE of bug 1007702
2 years ago
2 years ago

People

(Reporter: mchang, Assigned: mchang)

Tracking

({feature})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [gfx-noted])

(Assignee)

Description

2 years ago
+++ This bug was initially created as a clone of Bug #1207332 +++

When not using D3D 11.
(Assignee)

Updated

2 years ago
Keywords: feature
(Assignee)

Updated

2 years ago
Depends on: 1249033
(Assignee)

Updated

2 years ago
Depends on: 1265501
(Assignee)

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1007702
You need to log in before you can comment on or make changes to this bug.