crash in F1398665248_____________________________

RESOLVED DUPLICATE of bug 774281

Status

()

--
critical
RESOLVED DUPLICATE of bug 774281
3 years ago
3 years ago

People

(Reporter: colorz, Unassigned)

Tracking

({flashplayer, shockwave, topcrash-plugin})

44 Branch
x86
Windows NT
flashplayer, shockwave, topcrash-plugin
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
This bug was filed from the Socorro interface and is 
report bp-56a5d5eb-2fba-40cf-b322-8e24c2160221.
=============================================================

Applies in such sites as www.soundcloud.com, www.twitch.tv
(Reporter)

Updated

3 years ago
Duplicate of this bug: 1249958
(Reporter)

Updated

3 years ago
Keywords: flashplayer, shockwave, topcrash-plugin
Status: UNCONFIRMED → RESOLVED
Crash Signature: [@ F1398665248_____________________________]
Has Regression Range: --- → no
Has STR: --- → no
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 774281
You need to log in before you can comment on or make changes to this bug.