Table properties dialog malformed.

VERIFIED DUPLICATE of bug 124676

Status

VERIFIED DUPLICATE of bug 124676
17 years ago
14 years ago

People

(Reporter: IDontUseMozillaAnyMore, Unassigned)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

The table properties dialog is not displayed correctly on the current nightly
build 2002021108 on MacOS X. Specifically, the tabs at the top of the dialog
(table, cell) are squashed and do not have enough room to display. I don't
currently have 0.9.8 to check if this problem was pressent with that build.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 124676 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified.
Status: RESOLVED → VERIFIED

Comment 3

16 years ago
reassign in case bugs are later reopened
Assignee: syd → composer
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.