Extended selection in list (mulitple) doesn't work correctly

VERIFIED FIXED

Status

()

Core
Layout: Form Controls
P3
normal
VERIFIED FIXED
19 years ago
19 years ago

People

(Reporter: rods (gone), Assigned: rods (gone))

Tracking

Trunk
All
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

19 years ago
Extended selection is slightly broken
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → FIXED
(Assignee)

Comment 1

19 years ago
Fixed

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
code level fix, can't reproduce, so i'm marking verified.
You need to log in before you can comment on or make changes to this bug.