Open Bug 1254771 Opened 4 years ago
Rename tests that refer to neutering Array
Some tests still refer to neutering ArrayBuffers. Some also talk about "neutering" views; perhaps reword those too?
You need to log in before you can comment on or make changes to this bug.