unable to see forwarded posting

VERIFIED WORKSFORME

Status

MailNews Core
Composition
VERIFIED WORKSFORME
17 years ago
10 years ago

People

(Reporter: Henrik Gemal, Assigned: Jean-Francois Ducarroz)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
try and subscribe to a test newsgroup. Now forward a newsposting to the 
newsgroup. It's impossible to see the attached newsposting in the newsposting.
Hopes it makes sense.

20020213
(Assignee)

Comment 1

16 years ago
I am not able to reproduce this probelm using Mozilla RC1. I have tried forward
as attachment and forward inline. Are you sure you correctly set the recipient
type to newsgroup (it's set to to by default)
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → WORKSFORME
(Reporter)

Comment 2

16 years ago
v w4m too
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.