bookmarks reversed on cut/paste

RESOLVED DUPLICATE of bug 85469

Status

SeaMonkey
Bookmarks & History
RESOLVED DUPLICATE of bug 85469
16 years ago
13 years ago

People

(Reporter: omnifone, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
cut and paste of multiple lines in the bookmarks window
results in the entries being reversed

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 85469 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.