tab loading animation of circling arrows disappeared

VERIFIED DUPLICATE of bug 116905

Status

VERIFIED DUPLICATE of bug 116905
17 years ago
11 years ago

People

(Reporter: mozbug1, Assigned: jag+mozilla)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
In pervious versions of mozilla a circling arrow animation appeared in the place
of the icon when the tab was still loading.  It no longer apperears in 0.9.8.

Comment 1

17 years ago
It's still there for me, 2002020703 Win 98.

Comment 2

17 years ago
If you are using classic theme this is a dup of
http://bugzilla.mozilla.org/show_bug.cgi?id=116905
(Reporter)

Comment 3

17 years ago
Yup, that's it.  I searched for it in the tabbed browser compontent and didn't
find it.

*** This bug has been marked as a duplicate of 116905 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
vrfy
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.