Intermittent test_classifier_worker.html | Test timed out

RESOLVED DUPLICATE of bug 1293893

Status

()

P5
normal
RESOLVED DUPLICATE of bug 1293893
3 years ago
2 years ago

People

(Reporter: philor, Unassigned)

Tracking

({intermittent-failure})

Trunk
intermittent-failure
Points:
---

Firefox Tracking Flags

(firefox48 affected)

Details

5 automation job failures were associated with this bug in the last 7 days.

Repository breakdown:
* mozilla-inbound: 2
* autoland: 2
* mozilla-central: 1

Platform breakdown:
* linux64: 3
* windows7-32: 1
* linux32: 1

For more details, see:
https://brasstacks.mozilla.com/orangefactor/?display=Bug&bugid=1257075&startday=2016-07-04&endday=2016-07-10&tree=all
Priority: -- → P5
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1293893
You need to log in before you can comment on or make changes to this bug.