Add timestamps for image download and unpack

RESOLVED DUPLICATE of bug 1254770

Status

RESOLVED DUPLICATE of bug 1254770
3 years ago
3 years ago

People

(Reporter: whimboo, Unassigned)

Tracking

Details

(Reporter)

Description

3 years ago
As seen on bug 1257117 we somehow spend a lot of time with booting the machine for a test job. Sadly we do not see where we spent all that time due to missing timestamps. Lets get those added.
Summary: Add timestamps for boot and shutdown actions to the log → Add timestamps for image download and unpack
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1254770
You need to log in before you can comment on or make changes to this bug.