cannot select text in view/preview mail window

VERIFIED DUPLICATE of bug 61497

Status

SeaMonkey
MailNews: Message Display
--
enhancement
VERIFIED DUPLICATE of bug 61497
17 years ago
14 years ago

People

(Reporter: Matthew Hannigan, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I want to select and copy text from the view
or preview windows but I cannot.

I particularly want this because sometimes people
send me urls in the Subject field, but it would
also be very useful sometimes to copy out other
fields such as Received.
(Reporter)

Comment 1

17 years ago
I probably didn't make it clear, but
I mean cannot select from the headers.

Of course, I CAN select from the body.

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 61497 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.