Dropdown menu is missing the outline on the right side on Windows

RESOLVED DUPLICATE of bug 924068

Status

()

Toolkit
Themes
RESOLVED DUPLICATE of bug 924068
2 years ago
a year ago

People

(Reporter: nical, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8733295 [details]
screenshot

A user reported this to me today, I'll get more info but for now all I have is a screenshot with a menu which seems to be missing its outline on the right side. It's on Windows (Vista by the look of the widget).
(Reporter)

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 924068
You need to log in before you can comment on or make changes to this bug.