Publish all docker images used in release promotion under the same account

RESOLVED DUPLICATE of bug 1266039

Status

RESOLVED DUPLICATE of bug 1266039
3 years ago
3 years ago

People

(Reporter: rail, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
It would be great to unify the docker images used in release promotion under the same account on docker hub and keep them under https://dxr.mozilla.org/mozilla-central/source/release/docker
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1266039
You need to log in before you can comment on or make changes to this bug.