Closed Bug 12605 Opened 21 years ago Closed 21 years ago

Incorrect layout of GIFs

Categories

(SeaMonkey :: General, defect, P3)

x86
Windows NT
defect

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 5821

People

(Reporter: dez, Assigned: don)

References

()

Details

The (beautiful) picture of an iBook has a gap in the sperate GIFs
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
One of many duplicates of 5821.

dez@dezsmac.demon.co.uk, please follow bug writing guidelines at http://
www.mozilla.org/quality/bug-writing-guidelines.html when submitting bug reports.
Thanks!


*** This bug has been marked as a duplicate of 5821 ***
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.