Closed Bug 1261069 Opened 4 years ago Closed 4 years ago

The rocketbar is not working in the homescreen

Categories

(Firefox OS Graveyard :: Gaia::System, defect)

ARM
Gonk (Firefox OS)
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1261777

People

(Reporter: apastor, Assigned: apastor)

References

Details

When clicking on the rocketbar of the homescreen, nothing happens.
Assignee: nobody → apastor
It waits for the search frame being loaded
Depends on: 1261065
The FTU was avoiding the rocketbar to work in the homescreen
Status: NEW → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1261777
You need to log in before you can comment on or make changes to this bug.