Closed Bug 12619 Opened 21 years ago Closed 21 years ago

Another Multi-Table rendering problem

Categories

(Core :: Layout: Tables, defect, P3)

x86
Windows NT
defect

Tracking

()

VERIFIED DUPLICATE of bug 12641

People

(Reporter: jerouris, Assigned: karnaze)

References

()

Details

I tested this site with M9 on an Intel windows NT server.

The main Table is messed up. Some of its contens are been drawn on the left side of the page, and some of them on the right side where all of the page contents should be in the middle of the page.

Also the background image of the Main table does not get rendered correctly.
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
*** This bug has been marked as a duplicate of 12641 ***
Status: RESOLVED → VERIFIED
Verified dup of #12641
You need to log in before you can comment on or make changes to this bug.