Intermittent browser_UITour_heartbeat.js | application timed out after 330 seconds with no output

RESOLVED DUPLICATE of bug 1264108

Status

()

Firefox
Tours
RESOLVED DUPLICATE of bug 1264108
2 years ago
2 years ago

People

(Reporter: KWierso, Unassigned)

Tracking

({intermittent-failure})

48 Branch
intermittent-failure
Points:
---

Firefox Tracking Flags

(firefox48 affected)

Details

(Reporter)

Description

2 years ago
https://treeherder.mozilla.org/logviewer.html#?job_id=25679382&repo=mozilla-inbound
(Reporter)

Updated

2 years ago
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1264108
You need to log in before you can comment on or make changes to this bug.