Intermittent browser_verify_content_about_newtab.js,browser_ext_browserAction_context.js | application crashed [@ JSScript::maybeForwardedScriptSource()]

RESOLVED DUPLICATE of bug 1302914

Status

()

Core
JavaScript Engine
P3
critical
RESOLVED DUPLICATE of bug 1302914
2 years ago
a year ago

People

(Reporter: aryx, Unassigned)

Tracking

({crash, intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

+++ This bug was initially created as a clone of Bug #1245685 +++

https://treeherder.mozilla.org/logviewer.html#?job_id=8745601&repo=fx-team

Comment 1

a year ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
Summary: Intermittent browser_verify_content_about_newtab.js | application crashed [@ JSScript::maybeForwardedScriptSource()] → Intermittent browser_verify_content_about_newtab.js,browser_ext_browserAction_context.js | application crashed [@ JSScript::maybeForwardedScriptSource()]
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1302914
You need to log in before you can comment on or make changes to this bug.