Show total of found contacts in sidebar while composing

RESOLVED DUPLICATE of bug 1079752

Status

Thunderbird
Message Compose Window
--
enhancement
RESOLVED DUPLICATE of bug 1079752
2 years ago
2 years ago

People

(Reporter: Marco A.G.Pinto, Unassigned)

Tracking

45 Branch
All
Unspecified

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8743246 [details]
screenshot of enhancement

Hello!

I mentioned this in the IRC channel on Monday.

Could it be implemented?

(see screenshot)

Thanks!

Updated

2 years ago
Target Milestone: Thunderbird 45.0 → ---
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1079752
You need to log in before you can comment on or make changes to this bug.