Toolbar background and up/down arrows not loading

RESOLVED DUPLICATE of bug 126594

Status

--
major
RESOLVED DUPLICATE of bug 126594
17 years ago
14 years ago

People

(Reporter: mark.slater, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:0.9.8+) Gecko/20020220
BuildID:    2002022003

In the latest nightlies, the toolbar background and the up/down arrows in the
scrollbars aren't loading. Will append screenshot.

Reproducible: Always
Steps to Reproduce:
1. Open browser


Actual Results:  No toolbar background.

Expected Results:  Show toolbar background, show up/down arrows.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 126594 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.