Intermittent browser_net_filter-03.js | application crashed [@ JSScript::maybeForwardedScriptSource()]

RESOLVED DUPLICATE of bug 1302914

Status

DevTools
Netmonitor
P3
normal
RESOLVED DUPLICATE of bug 1302914
2 years ago
a month ago

People

(Reporter: KWierso, Unassigned)

Tracking

({intermittent-failure})

49 Branch
intermittent-failure

Firefox Tracking Flags

(firefox49 affected)

Details

Comment 1

2 years ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1302914

Updated

a month ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.