The Tree Test segfaults in M9

VERIFIED DUPLICATE of bug 10996

Status

()

Core
XUL
P3
normal
VERIFIED DUPLICATE of bug 10996
19 years ago
a year ago

People

(Reporter: Cactus, Assigned: Peter Trudelle)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
OK so this may not be a very good bug report, but this is all I can say: in mozilla m9, seelcting the Tree Test 1 from the File menu causes an instant segfault.
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 1

19 years ago
*** This bug has been marked as a duplicate of 10996 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.