unable to login to second defined mailbox

VERIFIED DUPLICATE of bug 126993

Status

MailNews Core
Backend
VERIFIED DUPLICATE of bug 126993
17 years ago
10 years ago

People

(Reporter: David Brown, Assigned: Scott MacGregor)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
when initiating Mozilla 0.9.8 only the first inbox is logged in and reads mail

selecting the second mailbox (on a separate remote server) and hitting read mail
sends some sort of communication (modem light on for 1-2 seconds) but no
indication of a login (no request for password) and no messages read although
there are messages present on the mail server.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 126993 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
v
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.