Intermittent java-exception | java.lang.NullPointerException at android.widget.RelativeLayout.onMeasure(RelativeLayout.java:646)

RESOLVED DUPLICATE of bug 1269403

Status

()

Firefox for Android
Testing
P3
normal
RESOLVED DUPLICATE of bug 1269403
2 years ago
a year ago

People

(Reporter: philor, Assigned: gbrown)

Tracking

({intermittent-failure})

Trunk
ARM
Android
intermittent-failure
Points:
---

Firefox Tracking Flags

(firefox49 affected)

Details

(Assignee)

Comment 1

2 years ago
R16 began crashing with a variety of messages last week. "See also" will hopefully become a DUP.
See Also: → bug 1269403

Comment 2

2 years ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
(Assignee)

Updated

a year ago
Assignee: nobody → gbrown
Status: NEW → RESOLVED
Last Resolved: a year ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1269403
You need to log in before you can comment on or make changes to this bug.