multiple table selection

VERIFIED DUPLICATE of bug 73373

Status

()

Core
Layout: Tables
VERIFIED DUPLICATE of bug 73373
16 years ago
16 years ago

People

(Reporter: Gabriel Trout, Assigned: karnaze (gone))

Tracking

Trunk
PowerPC
Mac System 9.x
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
unable to select multiple, individual tables with modifier key (shift, etc.). 
It is possible to select ALL content, but seemingly not multiple invidual elements.

Comment 1

16 years ago
?

*** This bug has been marked as a duplicate of 73373 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
 Verified dupe of bug#73373
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.