Status

VERIFIED DUPLICATE of bug 126594
17 years ago
10 years ago

People

(Reporter: rainwater, Assigned: hewitt)

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
User-Agent: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:0.9.8+) Gecko/20020221
BuildID:    2002022103

Using latest nightlies, the scroll arrows (up and down) on the main browser
windows are missing using the Modern theme.

Reproducible: Always
(Reporter)

Comment 1

17 years ago
Created attachment 70751 [details]
Screenshot

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 126594 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
Verified dup.
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.