brunoguisti.ifrance.com/brunoguisti/ has the left frame just too small

VERIFIED INVALID

Status

Tech Evangelism Graveyard
French
--
trivial
VERIFIED INVALID
16 years ago
3 years ago

People

(Reporter: T'aZ, Assigned: Tristan Nitot)

Tracking

Details

(Whiteboard: [eurocontest], URL)

(Reporter)

Description

16 years ago
the left frame is a little too short, and a scroll bar appears
i emailed the author and sent the patch
(Reporter)

Updated

16 years ago
Whiteboard: [eurocontest]

Comment 1

16 years ago
This isn't really a mozilla evang issue. it's just some guy who has gotten his
frame widths wrong.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → INVALID
(Reporter)

Comment 2

16 years ago
oops, didn't checked with an other browser (and check the cause of the bug),
will try with N4 next time
sorry for this big mistake
v
Status: RESOLVED → VERIFIED
New Component
Component: Europe: West → French
Product: Tech Evangelism → Tech Evangelism Graveyard
You need to log in before you can comment on or make changes to this bug.