Convert inspector.xul to HTML

RESOLVED DUPLICATE of bug 1262443

Status

--
enhancement
RESOLVED DUPLICATE of bug 1262443
2 years ago
3 months ago

People

(Reporter: ntim, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)
Blocks: 1263750
Depends on: 1266419, 1266478, 1259812
Severity: normal → enhancement
Depends on: 1278287
Inspector bug triage (filter on CLIMBING SHOES).
Priority: -- → P2

Updated

2 years ago
Priority: P2 → --
Whiteboard: [devtools-html]

Updated

2 years ago
Flags: qe-verify?
Priority: -- → P2
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1262443

Updated

2 years ago
No longer blocks: 1263750
Flags: qe-verify?
Priority: P2 → --
Whiteboard: [devtools-html]

Updated

3 months ago
Product: Firefox → DevTools
You need to log in before you can comment on or make changes to this bug.