If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Sure crash when hitting tab in mail compose window

VERIFIED DUPLICATE of bug 126558

Status

MailNews Core
Composition
--
critical
VERIFIED DUPLICATE of bug 126558
16 years ago
9 years ago

People

(Reporter: Juan José Mata, Assigned: Jean-Francois Ducarroz)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Steps to reproduce:
   1. Launch moz (20020220)
   2. Open mail compose window
   3. Hit tab
   4. Hangs for a couple of minutes, then crashes
(Assignee)

Comment 1

16 years ago
Already fixed.

*** This bug has been marked as a duplicate of 126558 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
verified dup
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.