forward as attachment with several attachments doesn't work

VERIFIED DUPLICATE of bug 113050

Status

MailNews Core
Composition
VERIFIED DUPLICATE of bug 113050
16 years ago
10 years ago

People

(Reporter: sackmann, Assigned: Jean-Francois Ducarroz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
1. forward as attachment only works with the last selected message if you select
more than one message.

2. as soon as more than one message is selected you can't drag and drop the
messages to the attachment window.
(Assignee)

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 113050 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
marking verified as a duplicate.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.