Crash in mozilla::CycleCollectedJSRuntime::ProcessMetastableStateQueue

RESOLVED DUPLICATE of bug 1235183

Status

()

Core
XPCOM
--
critical
RESOLVED DUPLICATE of bug 1235183
2 years ago
2 years ago

People

(Reporter: veribaka, Unassigned)

Tracking

46 Branch
Unspecified
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

2 years ago
This bug was filed from the Socorro interface and is 
report bp-888ca3a5-2b15-4427-82ca-6ba6c2160518.
=============================================================
I'm moving your issue to CORE - DOM component. Activity Streams is an add-on and has nothing to do with your issue.

It may be related to bug 1235183 .
Component: Activity Streams: General → DOM
Product: Firefox → Core

Updated

2 years ago
Component: DOM → XPCOM
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1235183
You need to log in before you can comment on or make changes to this bug.