Closed Bug 1274339 Opened 4 years ago Closed 4 years ago

Align resizerpanel and caret constants to keywords in -moz-appearance

Categories

(Core :: CSS Parsing and Computation, defect)

49 Branch
defect
Not set

Tracking

()

RESOLVED FIXED
mozilla49
Tracking Status
firefox49 --- fixed

People

(Reporter: KiChjang, Unassigned)

References

Details

(Keywords: css-moz)

Attachments

(1 file)

User Agent: Mozilla/5.0 (X11; Linux x86_64; rv:46.0) Gecko/20100101 Firefox/46.0
Build ID: 20160503215307
Attachment #8754484 - Flags: review?(bobbyholley)
Blocks: stylo
Duplicate of this bug: 1273424
Keywords: css-moz
Attachment #8754484 - Flags: review?(bobbyholley) → review+
Attachment #8754484 - Flags: checkin?(bobbyholley)
Attachment #8754484 - Flags: checkin?(bobbyholley) → checkin+
https://hg.mozilla.org/mozilla-central/rev/efbf5da2b014
Status: UNCONFIRMED → RESOLVED
Closed: 4 years ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla49
You need to log in before you can comment on or make changes to this bug.