Closed Bug 1275250 Opened 4 years ago Closed 4 years ago

Keyboard not showing, constant reflow, IPC error spam in logcat

Categories

(Firefox OS Graveyard :: General, defect)

ARM
Gonk (Firefox OS)
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1274826

People

(Reporter: gerard-majax, Unassigned)

References

Details

Attachments

(1 file)

This is also happening on m-c builds. I thought it was because m-c gecko+gaia was broken, but it looks to be something else. Attached is logcat.
I already filed a bug[1] for this. Also settings app and browser windows crash imediately after starting them.

[1] https://bugzilla.mozilla.org/show_bug.cgi?id=1274826
Status: NEW → RESOLVED
Closed: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1274826
You need to log in before you can comment on or make changes to this bug.