SidebarOverlay.js error: sidebarObj.panels has no properties

VERIFIED DUPLICATE of bug 126810

Status

VERIFIED DUPLICATE of bug 126810
17 years ago
14 years ago

People

(Reporter: mozbugz, Assigned: samir_bugzilla)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Error: sidebarObj.panels has no properties
Source File: chrome://communicator/content/sidebar/sidebarOverlay.js
Line: 1438

Samir, I see this in build 2-23-08 w2k, do you happen to have a bug for this
already?

This happens on just clicking through the panels.
Search for dups, please.



*** This bug has been marked as a duplicate of 126810 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.