Status

Invalid Bugs
General
RESOLVED INVALID
a year ago
a year ago

People

(Reporter: karthi, Unassigned)

Tracking

1.0 Branch

Details

Attachments

(1 attachment)

(Reporter)

Description

a year ago
Created attachment 8756413 [details]
12002849_1682024788700576_5231642327782055641_n.jpg

User Agent: Mozilla/5.0 (Windows NT 10.0; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/50.0.2661.102 Safari/537.36

Steps to reproduce:

jh


Actual results:

kikholih


Expected results:

kijkhk jkhk
Karthi, unfortunately this report is not very useful, please read the instructions from the bellow link and add a more useful description to this report. 
https://developer.mozilla.org/en-US/docs/Mozilla/QA/Bug_writing_guidelines

Also, a crash report would be very useful, please type about:crashes in the url bar, hit enter and post here the crash report ID.
Flags: needinfo?(d.karthikeyan619)

Updated

a year ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: a year ago
Resolution: --- → INVALID
Flags: needinfo?(d.karthikeyan619)
(In reply to Simona B [:simonab] from comment #1)
> Karthi, unfortunately this report is not very useful, please read the
> instructions from the bellow link and add a more useful description to this
> report. 
> https://developer.mozilla.org/en-US/docs/Mozilla/QA/Bug_writing_guidelines
> 
> Also, a crash report would be very useful, please type about:crashes in the
> url bar, hit enter and post here the crash report ID.

this looks like a bogus/test report.

please do not use bugzilla as a testing ground.
use landfill.mozilla.org instea
Component: Untriaged → General
Product: Firefox → Invalid Bugs
You need to log in before you can comment on or make changes to this bug.