Term Deposit Account table displays in wrong position

RESOLVED DUPLICATE of bug 127563

Status

()

P1
normal
RESOLVED DUPLICATE of bug 127563
17 years ago
17 years ago

People

(Reporter: iann_bugzilla, Assigned: karnaze)

Tracking

({regression})

Trunk
Future
x86
Windows 98
regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Using build ID 2002022203 on win98se

1. Go to above URL
2. Scroll down to term deposit account table

Actual results
First line of table appears at bottom of table area

Expected results
Table displays as it does in IE

Comment 1

17 years ago
Confirming issue under the Feb 25th Windows build. This problem doesn't appear
on the Feb 25th Mac OS X build , though.
Status: UNCONFIRMED → NEW
Ever confirmed: true
This works correctly on 1/31/2002 build. Adding regression keyword
Assignee: attinasi → karnaze
Keywords: regression
Priority: -- → P1
Target Milestone: --- → Future

*** This bug has been marked as a duplicate of 127563 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.