RFE - show pretty print current line number while in pretty print mode

VERIFIED DUPLICATE of bug 127733

Status

--
enhancement
VERIFIED DUPLICATE of bug 127733
17 years ago
3 months ago

People

(Reporter: caillon, Assigned: rginda)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Oops I suck.  Filed this twice.  Duping to the one with the better summary.

*** This bug has been marked as a duplicate of 127733 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
Product: Core → Other Applications

Updated

3 months ago
Product: Other Applications → Other Applications Graveyard
You need to log in before you can comment on or make changes to this bug.