Status

()

Firefox
General
P5
minor
RESOLVED DUPLICATE of bug 1279469
2 years ago
2 years ago

People

(Reporter: sharmatarun, Unassigned)

Tracking

2.0 Branch
Other
Other
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (spam)
Component: Activity Streams: General → General

Comment 1

2 years ago
sharmatarun: If you continue to abuse bugzilla.mozilla.org your account will be disabled.

This is a production bug database used by the Mozilla community to develop Firefox, and other products. It is not a test system or something to play with.
Please use http://landfill.bugzilla.org/ if you want to test things.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1279469
You need to log in before you can comment on or make changes to this bug.