Crash in nsSSLIOLayerHelpers::adjustForTLSIntolerance

RESOLVED DUPLICATE of bug 1280292

Status

()

Firefox
General
--
critical
RESOLVED DUPLICATE of bug 1280292
2 years ago
2 years ago

People

(Reporter: larry.shapiro, Unassigned)

Tracking

47 Branch
x86
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

2 years ago
This bug was filed from the Socorro interface and is 
report bp-bd1b748a-ad99-498f-a40c-d7bfa2160615.
=============================================================

Updated

2 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1280292
You need to log in before you can comment on or make changes to this bug.