No access due to browser identification

VERIFIED DUPLICATE of bug 120601

Status

Tech Evangelism Graveyard
French
VERIFIED DUPLICATE of bug 120601
16 years ago
3 years ago

People

(Reporter: David Olivari, Assigned: Tristan Nitot)

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
"Certaines fonctionnalités ne sont supportées pas par la version de votre
navigateur. Veuillez télécharger une version plus récente à l'aide des liens
ci-dessous:
Netscape Navigator (le site est optimisé pour Netscape 4.x)
Microsoft Internet Explorer
AOL 6.0"

Some features are not supported by your browser version. Please download a newer
version with the links below

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 120601 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
vrfy
Status: RESOLVED → VERIFIED

Comment 3

15 years ago
tech evang june 2003 reorg
Component: Europe: West → French
Product: Tech Evangelism → Tech Evangelism Graveyard
You need to log in before you can comment on or make changes to this bug.