Intermittent html5lib_tests8.html?run_type=write_single | expected OK

RESOLVED DUPLICATE of bug 1294747

Status

()

P3
normal
RESOLVED DUPLICATE of bug 1294747
2 years ago
2 years ago

People

(Reporter: cbook, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

2 years ago
https://treeherder.mozilla.org/logviewer.html#?job_id=4098306&repo=mozilla-central#L2730

 07:37:53 INFO - TEST-UNEXPECTED-TIMEOUT | /html/syntax/parsing/html5lib_tests8.html?run_type=write_single | expected OK

Comment 1

2 years ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
No occurrences since bug 1294747 landed.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1294747
You need to log in before you can comment on or make changes to this bug.