nsTransferable.cpp: |MakeUnique| unknown

RESOLVED DUPLICATE of bug 1281499

Status

()

RESOLVED DUPLICATE of bug 1281499
2 years ago
2 years ago

People

(Reporter: tzimmermann, Assigned: tzimmermann)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

This build error happens on recent m-c (r302311).
Created attachment 8764495 [details] [diff] [review]
[01] Bug 1281719: nsTransferable.cpp: Call |MakeUnique| with namespace

Simple one-liner.
Attachment #8764495 - Flags: review?(vladimir)
Blocks: 1252143
Attachment #8764495 - Flags: review?(vladimir)
Status: ASSIGNED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1281499
You need to log in before you can comment on or make changes to this bug.