Cleanup BlobSet code.

RESOLVED FIXED in Firefox 50

Status

()

Core
DOM
RESOLVED FIXED
2 years ago
2 years ago

People

(Reporter: baku, Assigned: baku)

Tracking

49 Branch
mozilla50
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(firefox50 fixed)

Details

(Whiteboard: btpp-active)

(Assignee)

Description

2 years ago
I'm filing this separate bug to land patch 1 for bug 1202006.
(Assignee)

Updated

2 years ago
Blocks: 1202006
Whiteboard: btpp-active

Comment 2

2 years ago
bugherder
https://hg.mozilla.org/mozilla-central/rev/afc96ffd41bb
Status: NEW → RESOLVED
Last Resolved: 2 years ago
status-firefox50: --- → fixed
Resolution: --- → FIXED
Target Milestone: --- → mozilla50
Depends on: 1282571
(Assignee)

Updated

2 years ago
Duplicate of this bug: 1303965
You need to log in before you can comment on or make changes to this bug.