Closed Bug 1282197 Opened 6 years ago Closed 6 years ago

create task that builds fennec nightly x86 artifacts

Categories

(Firefox Build System :: Task Configuration, task)

task
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1174206

People

(Reporter: jlund, Unassigned)

References

Details

+++ This bug was initially created as a clone of Bug #1282192 +++

+++ This bug was initially created as a clone of Bug #1282186 +++
No longer blocks: 1277595
Blocks: 1298894
No longer blocks: 1277682
Depends on: 1298891
No longer depends on: 1298891
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1174206
Product: TaskCluster → Firefox Build System
You need to log in before you can comment on or make changes to this bug.