Status

Thunderbird
Untriaged
--
critical
RESOLVED DUPLICATE of bug 1282370
2 years ago
2 years ago

People

(Reporter: jonas, Unassigned)

Tracking

({crash})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

2 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:47.0) Gecko/20100101 Firefox/47.0
Build ID: 20160604131506

Steps to reproduce:

Hey!
sorry for my bad english.
i listed new messages with attachmends an d try to open one of it.
This attachmend was joust an innocent exel data.


Actual results:

then Thunderbird crashed.
This Crash appears everytime 10 seconds after i start Thunderbird. I try out "safe mode withoud ad ons, same result, i tryed out deaktivating antivir. software, same result, i tryed out reinstalling thunderbird, still same result.
someone an idea what could help me???

-> jonas@wolkenturm.de

This bug was filed from the Socorro interface and is 
report bp-74307144-eb5e-4d65-98a0-c27092160627.

Comment 1

2 years ago
Same issu as bug 1282370. Let's keep just one of them
Severity: normal → critical
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Keywords: crash
Resolution: --- → DUPLICATE
Summary: report bp-74307144-eb5e-4d65-98a0-c27092160627. → crash report bp-74307144-eb5e-4d65-98a0-c27092160627.
Duplicate of bug: 1282370
You need to log in before you can comment on or make changes to this bug.