Intermittent dom/canvas/test/webgl-conf/generated/test_conformance__glsl__variables__gl-fragcoord-xy-values.html | application crashed [@ js::jit::JitcodeGlobalTable::sweep]

RESOLVED DUPLICATE of bug 1271071

Status

()

P3
normal
RESOLVED DUPLICATE of bug 1271071
3 years ago
2 years ago

People

(Reporter: intermittent-bug-filer, Unassigned)

Tracking

({intermittent-failure})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [gfx-noted])

I suspect this is very similar to bug 1284075.
Whiteboard: [gfx-noted]
Blanket P3 on WebGL intermittent-failure bugs.
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1271071
You need to log in before you can comment on or make changes to this bug.