Intermittent toolkit/components/extensions/test/xpcshell/test_getAPILevelForWindow.js | xpcshell return code: 139

RESOLVED DUPLICATE of bug 1285151

Status

()

Toolkit
General
P3
normal
RESOLVED DUPLICATE of bug 1285151
a year ago
a year ago

People

(Reporter: Treeherder Bug Filer, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

a year ago
treeherder
Filed by: tomcat

https://treeherder.mozilla.org/logviewer.html#?job_id=335801&repo=autoland

https://queue.taskcluster.net/v1/task/bCveTWZhQQ236spYT_bPGA/runs/0/artifacts/public%2Flogs%2Flive_backing.log

Comment 1

a year ago
Bulk assigning P3 to all open intermittent bugs without a priority set in Firefox components per bug 1298978.
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: a year ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1285151
You need to log in before you can comment on or make changes to this bug.